1. 관련
가. 국가사이버안전센터 보안권고(한글과컴퓨터社 한글워드프로그램 보안취약점 발견)
나. 교육정보화과-1135(2015.03.13) 『한글 워드 프로그램 긴급 보안업데이트 권고』

2. 위와 관련하여 한글과컴퓨터社 ‘한글’과 ‘한컴오피스’에서 보안취약점이 발견되어 이에 대한 보안취약점이 발견되어 이에 대한 보안패치가 발표되었으니, 한글 사용자는 보안 업데이트를 조속히 수행하여 주시기 바랍니다.
가. 대상 제품: 한글 2002~2005, 한컴오피스 2007~2014 버전
나. 취약점 내용: 해커가 한글 문서에 조작된 그림파일 삽입 또는 차트에 잘못된 값을 입력하여 유포시, 한글 문서 열람자의 PC가 해커에 장악됨

다. 해결방안
   ① ‘한글’의 자동업데이트 수행
     - ‘자동업데이트’ 기능은 매 부팅 시 자동으로 실행되나 만약 자동실행이 안되는 경우 ‘시작>모든 프로그램>한글과컴퓨터>한컴 자동 업데이트’를 클릭하여 수동으로 실행
   ② ‘한글’의 자동업데이트를 수행할 수 없는 경우
     - 한글과컴퓨터社 홈페이지 접속하여 ‘고객센터>다운로드>패치 업데이트>버전별[보안#27]패치’ 실시

출처 : 정보통신과사무실 - [정보통신] 한글 워드 프로그램 긴급 보안 업데이트 실시 요청